ramda

From their README

alfred-ramda

Search Ramda docs with Alfred

Requires Node.js 4+ and the Alfred Powerpack.

Installation

yarn global add alfred-ramda

Usage

In Alfred, type ramda, Enter, and your query.

License

MIT © Anton Niklasson